Bug avec la MAJ Android 9 Pie

Statut
N'est pas ouverte pour d'autres réponses.
O

Oshizu

Visiteur
#1
Bonjour à tous, je viens vers vous car j'ai besoin de votre aide !

Alors depuis hier, j'ai installé la nouvelle maj d'Android, plus exactement la 9.0.0.199 et depuis, j'ai un énorme bug.
Mon écran d'accueil reste noir, et je n'y vois plus les applications. Et mon bouton d'accueil ne marche pas non plus, sauf pour utiliser l'Assistant Google.
J'ai accès aux paramètres du téléphone, et pour utiliser les applications il faut que je scinde l'écran en deux pour pouvoir y avoir accès.

J'aimerais savoir si vous aviez une solution pour résoudre ce problème sans forcément passer par la case reformater ? Merci à vous !
 
  • T

    toins

    Visiteur
    #2
    J'ai exactement la même chose avec le même modèle...
     

    NEO

    Débutant
    17
    4
    38
    #3
    Bonjour,
    Moi j'ai la 9.0.0.206 sur mon MATE 10 PRO ... Nickel ...
     
    Statut
    N'est pas ouverte pour d'autres réponses.
    Attention : Bonjour , Ce sujet n'est plus actif depuis plus de 30 jours.
    Pour obtenir une réponse rapidement, il serait plus simple de créer votre propre sujet par ici
    Sujets similaires - Bug ! EMUI 5.0.3 avec build 204 (pra lx1c432b204) - Serie P Huawei Forum
    Huawei P30 lite / P30 / P30 PRO
    Tablettes
    Huawei P30 lite / P30 / P30 PRO
    Huawei P20 lite / P20 / P20 PRO
    Huawei Mate 20 / Mate 20 lite / Mate 20 PRO
    Huawei Mate 20 / Mate 20 lite / Mate 20 PRO
    Huawei Mate 10 lite / Mate 10 / Mate 10 PRO
    Huawei Mate 20 / Mate 20 lite / Mate 20 PRO
    Huawei Mate 20 / Mate 20 lite / Mate 20 PRO
    Serie P Huawei

    Sujets similaires - Bug ! EMUI 5.0.3 avec build 204 (pra lx1c432b204)