bug du Huawei AppAssistant v9 qui n'affiche plus le bouton pour configurer le Betop G1

J

jeantend

Nouveau
4
0
0
#1
  • J

    jeantend

Bonjour,

J'ai
  • un Honor View 10 BKL-L09
  • EMUI 9
  • Android 9
  • AppAssistant 9.0.0.311
(J'ai l'impression que c'est depuis le passe de 8 à 9) l'icone qui s'affiche par dessus les applications lancées depuis l'AppAssistant ne s'affiche plus :angry:
50003348_360533668070227_7040029930238771200_n-1-png.865bug du Huawei AppAssistant v9 qui n'affiche plus le bouton pour configurer le Betop G1


Malheureusement c'est ce bouton qui permet de configurer le Betop G1 ; ici sur youtube le menu et le bouton auxquels je n'ai pas accès :rage: :

Impossible d'accéder à la configuration depuis l'AppAssistant (il y a juste un menu qui s'appelle calibration, mais qui permet juste de voir quel bouton est pressé et de voir a l'écran quel bouton est pressé)

@Huawei
  • comment je fais pour faire apparaître ce bouton de configuration ?
  • est ce qu'il y a un correctif de l'AppAssistant qui arrive rapidement ? Cela fait déjà 1 mois que j'ai mon Betop G1 dont je ne peux pas me servir et qui ne sert à rien :rage:
 
J

jeantend

Nouveau
4
0
0
#2
  • J

    jeantend

PS :
  • depuis android/EMUI 9 le Betop G1 est sensé être compatible avec tous les téléphones sous cette version
  • le bouton était bien affiché avant (à priori avant le passage de 8 à 9, je pense que c'est le changement de version qui a créé le bug d'affichage du bouton)
 
J

jeantend

Nouveau
4
0
0
#3
  • J

    jeantend

quelqu'un m'a dit que sur la dernière version de l'AppAssistant pour accéder au menu de configuration il fallait appuyer sur le bouton bluetooth de la manette 1 fois
mais chez moi ça ne fait rien, rien ne se passe
 
J

jeantend

Nouveau
4
0
0
#5
  • J

    jeantend

9.0.1.303 now on apkmirror.com


ça a réglé mon problème
 
R

rossi123

Débutant
19
1
38
#6
  • R

    rossi123

PS :
  • depuis android/EMUI 9 le Betop G1 est sensé être compatible avec tous les téléphones sous cette version
  • le bouton était bien affiché avant (à priori avant le passage de 8 à 9, je pense que c'est le changement de version qui a créé le bug d'affichage du bouton)
oui exactement c'est ca le bug est le probleme principale
 
Sujets similaires Forum
Huawei Psmart / Psmart plus
Huawei P20 lite / P20 / P20 PRO
Huawei P10 lite / P10 / P10 plus
Huawei P30 lite / P30 / P30 PRO
Tablettes
Huawei Mate 20 / Mate 20 lite / Mate 20 PRO
Huawei P20 lite / P20 / P20 PRO
Huawei P20 lite / P20 / P20 PRO
Huawei Mate 20 / Mate 20 lite / Mate 20 PRO
Huawei Mate 20 / Mate 20 lite / Mate 20 PRO