Bug p20 pro

T

Tisma

Visiteur
#1
Bonjour, mon p20 pro a « crashé », en résumé, emiui m’a demandé de faire une restauration, wipe factory reset, puis reboot donc, ce que j ai fait. Hors, lorsque le téléphone redémarre, je reviens toujours à l’écran emiui, j’ai fait l opération plusieurs fois mais rien ne fait, le téléphone ne veut pas se relancer et revient toujours à me demander une restauration ou un reboot même après avoir téléchargé une nouvelle version de la mise à jour. Je précise que le téléphone s est éteint à 0% je l ai chargé redémarré et c est à ce moment là qu il a craché. Pour savoir si c est déjà arrivé, si quelqu’un àtrouvé une solution avant un envoi en réparation pour deux semaines mini
 

Dano

Gold
MODÉRATEUR
★ ELITE ★
Top contributeur du mois
1 199
225
498
#2
Bonjour,
Personnellement aucun soucis de ce type.
Je pense même ne pas être descendu à 0% puisque le téléphone se coupe avant avec un avertissement.
Le retour au SAV est la meilleure chose à faire selon moi.

A voir avec d'autres avis
 



T

Tisma

Visiteur
#3
exact à 3% d habitude. Il était à zéro, l ai mis en charge, dessuite après je l ai rallumé ok, 10 secondes après extinction, et depuis toujours cet écran emui. Merci pour ta réponse. Fatidiquement je me rapproche + en + d une solution sav.
 

Dano

Gold
MODÉRATEUR
★ ELITE ★
Top contributeur du mois
1 199
225
498
#4
Il y a du avoir un soucis entre la charge à 0% et la mémoire du téléphone, ou alors soucis de carte mère mais comme la mémoire est soudée dessus... Le SAV est la seule solution...
 
> 0 publicités pour les membres
> 0 publicités pour les membres