Désactiver le retour haptique

Mstr

Débutant
6
0
0
#1
Hello ! J'ai un mate 20 depuis quelques heures maintenant et ... je ne trouve pas comment désactiver le retour haptique (il s'agit des petites vibrations que le téléphone fait lors de l'appui sur certaines touches virtuelles de l'écran => par exemple, je voudrais les annuler quand je fais défiler les heures et les minutes du réveil)
Y a-t-il un moyen simple qui m'a échappé jusque là ?
Merci d'avance !
 
  • Mstr

    Débutant
    6
    0
    0
    #3
    Merci pour les screenshots didactiques mais j'avais déjà essayé ça (sans résultat, ça continue à vibrer quand je fais rouler les heures et les minutes... et ok, si c'est que là que ça vibre, je devrais survivre ^^')
    (sinon, pour avoir le fond noir, c'est un thème complet qu'il faut installer ? )
     
    63
    11
    73
    #4
    Mais de rien. Les images sont plus simple que du texte pour expliquer des fois.

    As-tu essayer de faire un redémarrage du smartphone pour voir si ça aider à ce que l'option choisit soit effective ?

    Pour le fond noir, c'est simplement en bas des options de la batterie.

    64d784316aae0b38ffd293703c765514.jpg
     
    63
    11
    73
    #6
    Hello,

    Ah Ok. Alors peut-être que cela est possible via l'installation d'un thème je sais pas.

    A voir si un utilisateur d'un mate 20 peut t'aider.

    Désolé
     

    Mstr

    Débutant
    6
    0
    0
    #9
    Merci, je me suis un peu habitué depuis ^^
    mais ce qui est "drôle" c'est que l'interface pour les sms propose un mode "nuit" ou sombre en tout cas ...
    dommage qu'il ne l'étende pas au reste ...
     

    Sujets similaires