Emui 9.0 : recensement des problèmes de batterie et autres problèmes

67
7
63
#1
Bonjour,

je vous propose de recenser ici les personnes qui ont des problèmes de batterie depuis la MAJ vers Emui 9.0 mais aussi les autres problèmes découverts.

Je commence : comme je l'ai dit sur un autre post, j'ai été victime de ce bug et suis repassé sur Emui 8.1.

Apparemment j'ai remarqué que les fonctions appareil photo et HiVision notamment restées activées même quand on les fermées ( après les avoir bien sûr utilisées une première fois ).

J'ai également remarqué qu'au niveau de l'appareil photo en mode portrait l'effet bokeh a été modifié mais n'est plus très clair à présent.

Disparition également du mode selfie parfait dans les options.
 
  • R

    Rémus09

    Visiteur
    #3
    Bonsoir, personnellement je n'ai plus de led de notification, que ce soit sms, messenger ou email. Je l'ai activée dans les paramètres mais cela ne change rien :/ Une solution?
     
    G

    Gv33

    Visiteur
    #4
    Bonjour.
    Pour le moment j ai également un problème de batterie suite à la mise à jour. Déchargement très rapide
     
    M

    mg04

    Visiteur
    #6
    Bonjour,
    j'ai fais la nouvelle mise à jour également, je constate les même problèmes que vous, dommage qu'on ne puisse plus changer la couleur des bulles sms sans passer par l'appli textra..
    @laurent59 comment avez-vous fait pour repasser à la version EMUI 8.1?
     
    15
    5
    13
    #7
    Bonjour,
    j'ai fais la nouvelle mise à jour également, je constate les même problèmes que vous, dommage qu'on ne puisse plus changer la couleur des bulles sms sans passer par l'appli textra..
    @laurent59 comment avez-vous fait pour repasser à la version EMUI 8.1?
    Tu peux revenir sur la 8.1 en passant par HISUITE sur ton pc
     
    G

    Guillaume_Paris

    Visiteur
    #12
    Salut, de mon côté c'est le lecteur d'empreintes digitales qui ne fonctionne plus et qui a disparu des paramètres. Quand je recherche dans les paramètres et clique sur la fonction, ca bug.
     
    #13
    Bonjour,
    Je viens de recevoir la version EMUI 9.0 (BLA-L29 9.0.0.168 - C33E3R1P11) sur mon Mate 10 pro et en lisant vos postes concernant les problèmes que vous avez rencontré j'hésite à l'installer.
    Que pensez vous ?
    Merci et à bientôt
    Youcef
     
    #16
    Au final est ce que certains d'entre vous qui avaient des problèmes de batterie avec Emui 9.0 on essayé un reset factory et ensuite cela aurait réglé le problème ?
     
    24
    1
    13
    #17
    pour ma part, j'ai un soucis avec l'option interception des appels. Quand l'option interception des appels lorsque numéros inconnus, cela intercepte tous les appels. Numéros dans les contacts ou pas.
     
    24
    1
    13
    #18
    Je trouve que la détection des objets lors de la prise de photo est bien moins rapide que sous EMUI 8. Je me demandais pourquoi ça ne détectait plus une page en mode "scan document". Désormais c'est dans l'onglet PLUS > Documents. Dommage, car l'IA n'a plus trop son intérêt si on doit constamment choisir les onglets/options tout seul et ce scan est moins efficace que le précédent sous EMUI 8
     
    M

    Milos

    Visiteur
    #19
    Bonjour,

    Je rencontre le même problème sur mon Honor View 10 depuis l'installation de la MAJ Emui 9.0, ma batterie se décharge très très rapidement alors que ce n'était pas du tout le cas avec la version précédente ! :cry:
     
    24
    1
    13
    #20
    On va de problèmes en problèmes, je ne cesse de détecter plein de micro bug qui sont ponctuels. EMUI 9 n'est pas du tout stable !
    Désormais c'est la batterie qui prend une claque.
     

    Pampè40

    Nouveau
    1
    0
    0
    #21
    Bonjour,
    la v9 installée depuis le 10 janvier, batterie descend vite, coloris photo dénaturée (je pense avoir retrouvé les tons de la v8 après remis les réglage par défaut en photo). j'attends quelques jours avant de revenir sur la v8
    Cdlt
     
    G

    Geoeges

    Visiteur
    #22
    Bonjour
    Moi je constate un problème de connexion 4 G quand les deux cartes SIM sont activées.
    Suis je le seul?
     
    > 0 publicités pour les membres
    > 0 publicités pour les membres

    Sujets similaires