Les notifications vibrantes, comment les désactiver ?

C

C001

Nouveau
3
0
0
Bonjour, j'ai récemment fait l'acquisition d'un Huawei Mate 20 lite sur internet, aucun problème à signaler,

cependant je remarque que toutes les notifications sont vibrantes, il est possible de désactiver certaines vibrations par le gestionnaire d'application mais, pour Instagram par exemple cela n'est pas possible,

J'ai cherché dans les réglages sans succès, merci de prendre le temps de répondre voici les informations basiques concernant mon appareil

Screenshot_20190806_120933.jpg
 
M

Membre supprimé 9635

Visiteur
Bonjour,

Vous pouvez vérifier que ces paramètres soient bien désactivés (Paramètres/Sons).

Ne pas hésiter à compléter votre profil comme indiqué sur le lien ci-dessous (modèle et version d’EMUI installée)

https://forum-huawei.com/threads/presentations-des-membres-du-forum.820/

Renseigner son profil: (cela nous aidera pour vous dépanner au mieux, en cas de soucis) ;-)

cliquez sur votre nom (en haut à droite) et allez dans Signature
Pour la version ROM de votre smartphone: Paramètres/Système/A propos du téléphone
 

Fichiers joints

Commentaire
C

C001

Nouveau
3
0
0
Malheureusement j'ai déjà désactivé cette option, après recherches je crois qu'il n'y a aucune solution merci pour la réponse
 
Commentaire
Christophe.P

Christophe.P

Platine
Modérateur
Club Forum-Huawei
8 558
1 987
8 488
Opérateur
Orange
Marque
Huawei
Modèle(s)
Mate 20 Pro Blue Midnight
Watch GT 2e
Build
10.1.0.318(C432E7R1P5)
Watch GT 2e: 1.0.5.30
Surcouche
Non
Bonjour,

Dans les paramètres de notifications d'Instagram? car sur Facebook, on peut gérer les diverses notifications. des fois que...
 
Commentaire

Créer un compte pour répondre

Créez un compte, c'est facile et gratuit !