Mode desactivation tactile

  • Auteur de la discussion Marine78
  • Date de début
E

Epoflyam

Visiteur
#31
Hello apres quelques recherches
Voici la solution



Setting data base editor sur
Google Play et vous descendez à la ligne "T"
touch_disable_mode "1" passez en 0 et le tour est joué !
Oii mais nous sommes obligés de garder l'application et cela prend de l'espace
Hello apres quelques recherches
Voici la solution



Setting data base editor sur
Google Play et vous descendez à la ligne "T"
touch_disable_mode "1" passez en 0 et le tour est joué !
Bonjour, j'ai installé l'application une première fois et ça a marché puis j'ai essayé de voir si ça marchait toujours si on la desinstallait mais ça ne marchait plus alors j'ai réinstallé l'application et je ne trouve plus la ligne touch_disable_mode pouvez vous m'aider s'il vous plaît
 
M

Mike6019

Visiteur
#33
Bonjour,


pour vous simplifier la vie et ne pas installer d'applications qui viennent d'on ne sait où...

Allez juste dans Paramètres -> Assistance Intelligente -> Prévention contacts non voulus -> désactivez cette option et ça réglera votre souci ;)

Ceci est la méthode sur Huawei P20 Pro et je suppose que ça ne doit pas être très différent sur les autres téléphones.


Bonne journée.
 
1

100d

Visiteur
#34
Bonjour, Plus simple pour les appareils sous garantie et sous Android 9 : dans paramètres / Assistance Intelligente / désactiver "prévention contacts non voulus"
Pour moi ça fonctionne ! (j'ai un Huawei P20).
 
1

100d

Visiteur
#35
Bonjour,

Je n'avais pas vu la réponse mais suis arrivée à la même conclusion ! ;)

Bonjour,


pour vous simplifier la vie et ne pas installer d'applications qui viennent d'on ne sait où...

Allez juste dans Paramètres -> Assistance Intelligente -> Prévention contacts non voulus -> désactivez cette option et ça réglera votre souci ;)

Ceci est la méthode sur Huawei P20 Pro et je suppose que ça ne doit pas être très différent sur les autres téléphones.


Bonne journée.
 
L

Lucy 549

Visiteur
#36
Bonjour,
Essaie "edit value"
Bonjour, j'ai le même problème, j'i fait delete row sans faire exprès.. Et je ne le trouve donc plus le "touch disable" comment faire? J'ai essayer de de désinstaller l'appli et la remettre mais ça ne marche pas.. Avez vous une solution ?
Merci d'avance !
 
M

Marie c

Visiteur
#38
Bonjour, j'ai le même problème que vous, mais du coup j'ai installé l'application et puis je n'ai pas la touch disable mode comment je fais, c'est insupportable
 
C

Curry

Visiteur
#39
Bonjour suite à l'achat d'un Huawei Psmart 2019, chaise fois que je veux déverrouiller mon téléphone avec mon mot de passe c'est écrit Mode désactivation tactile
J'aimerais bien savoir comment désactiver ceci
Merci beaucoup
 
Y

Yapi yves

Visiteur
#40
Bonjour j'ai le même problème sur p8 il s'affiche sur l'écran ne pas courir le haut de l'écran je n'arrive pas a désactiver .ça me fait péter les plons
 
R

ROLAND LABAY

Nouveau
2
0
0
#41
  • R

    ROLAND LABAY

je ne peux même pas saisir mon code PIN car s'affiche Mode désactivation tactile Ne pas couvrir le haut de l'écran ....

Comment faire ??
 
Sujets similaires Forum
Huawei P30 lite / P30 / P30 PRO
Huawei P30 lite / P30 / P30 PRO
Huawei P30 lite / P30 / P30 PRO
Huawei Mate 20 / Mate 20 lite / Mate 20 PRO
Huawei P30 lite / P30 / P30 PRO
Huawei P30 lite / P30 / P30 PRO
Smartphones Honor
Tutoriels Huawei
Huawei Mate 20 / Mate 20 lite / Mate 20 PRO
Les autres series