Point d'accès wifi sur P20 pro

sevenbast

sevenbast

Débutant
49
6
3
#61
  • sevenbast

    sevenbast

Bon ça se précise. Je viens de faire un wipe, et ça fonctionne. Je pense maintenant à une application qui rentre en conflit.
Pour le moment je n'installe rien, je reste avec la conig de base, je verrai demain si ça fonctionne

Par contre, gros coup de gueule contre ceux qui viennent se plaindre une fois du même problème et qui ne postent plus aucun message !! C'est ensemble qu'on réussira ! Idem, il faut faire remonter le soucis, sinon ça sert à rien de se plaindre
 
Krx - Admin

Krx - Admin

Gold
Administrateur
1 752
229
498
#62
  • Krx - Admin

    Krx - Admin

Bonjour @sevenbast, j’ai passé le sujet en important pour un suivi plus facile, il sera donc en haut des sujets le temps qu’une solution soit trouvée ;)
 
sevenbast

sevenbast

Débutant
49
6
3
#63
  • sevenbast

    sevenbast

Merci Admin. Je pense que je suis sur le point de trouver d'où ça vient
 
sevenbast

sevenbast

Débutant
49
6
3
#64
  • sevenbast

    sevenbast

Et voilà... après des nombreuses journées de recherches je pense avoir trouvé le bug. Je vais encore tester, mais à priori c'était bien ça.
Tout d'abord, je ne remercie pas le service technique qui m'a bien pris pour un con, le service client encore plus (vu que le service technique ne trouve rien, c'est que votre téléphone n'a rien). Ensuite on a voulu me faire passer le réseau free pour responsable : "ah vous êtes chez Free, tout s'explique !". Le service client m'a fait changer ma carte SIM, ça m'a coûté 10 euros et au final ça n'était pas ça.

Le bug vient.... (roulement de tambour....) d'un conflit entre l'espace privé et le point d'accès Wi-Fi. Donc le problème vient bien de chez Huawei. Dites-moi si cela a résolu votre problème. Il suffit d'aller dans votre espace privé, d'aller dans les paramètres, sécurité, quitter l'espace privé. et normalement, plus de soucis.

Je voudrais avoir confirmation des autres utilisateurs, mais à priori ceux qui n'avaient pas le bug n'avaient peut-être pas activé l'espace privé
 
J'aime: Dano
Dano

Dano

Gold
1 920
357
573
#65
  • Dano

    Dano

Croisons les doigts pour que ce soit cela ....

J'espère que d'autres pourront confirmer ou infirmer ta découverte, mais il y en a qui ont posté avoir le soucis sans être inscrit au forum, donc ils ne seront pas notifié :(
 
J

Jay1987

Visiteur
#66
Hello,

Je suis la discussion depuis le début et avais aussi ce problème...

Pas de surcouche opérateur, Jérôme comme SSID... Coupure du partage après quelques minutes.

Depuis la mise à jour de CLT-L29 8.1.0. 107(C432) pour la CLT-L29 8.1.0. 120(C432) je n'ai plus aucun problème

J'ai aussi supprimé le compte utilisateur que j'utilisais pour le travail et ai gardé uniquement le compte principal en parallèle de la mise à jour.
 
sevenbast

sevenbast

Débutant
49
6
3
#67
  • sevenbast

    sevenbast

Merci pour ton retour.
Je peux maintenant confirmer, le problème venait vraiment de là.
Concernant le cl-09 je n'ai pas eu de mise à jour depuis que je l'ai
 
S

Stephen973

Visiteur
#68
Bonjour à tous, je viens d'acquérir un P20 pro depuis hier. Petit soucis, le partege de connexion se coupe tout le temps, au bout de quelques minutes, alors que j'ai bien réglé le délai de désactivation sur "toujours activé" et je n'ai mis aucun limite de données consommées. Quelqu'un a-t-il le même soucis ?
C'est assez énervant car je me sers de ce partage en voiture, sur mon autoradio... et du coup ça se coupe tout le temps

J'ai exactement le même problème problème auriez vous trouvé une solution au problème ?
 
J

jeremyto

Débutant
5
0
0
#70
  • J

    jeremyto

Bonjour, pour ma part je n'ai jamais activé l'espace privé, et j'ai le problème ...
 
Yann92

Yann92

Nouveau
4
3
28
#72
  • Yann92

    Yann92

Salut a tous problème identique depuis le début aussi !

Impossible de navigué sur le téléphone pendant la partage de connexion activé ; cela fonctionnait sur mon Honor 8 pro
 
Yann92

Yann92

Nouveau
4
3
28
#73
  • Yann92

    Yann92

Salut a tous problème identique depuis le début aussi !

Impossible de navigué sur le téléphone pendant la partage de connexion activé ; cela fonctionnait sur mon Honor 8 pro
Je me répond a moi même lol !!! Resolu !!!

Apres pleins de bidouillages :

-Detection du model de téléphone par l'opérateur Orange ( non reconnu avant sur le site )
-APN modification IPv4 vers IPv4/IPv6
-APN Type MVNO GID et Valeur automatique ffffff le plus important c'est ca !

on dit merci qui ?
 
L

Linoa3006

Nouveau
2
2
0
#74
  • L

    Linoa3006

Bonjour à tous,

Je rencontre le même problème que décrit dans le fil.
Je n'ai pas activé l'espace privé donc cela ne vient pas de là dans mon cas.
J'ai désinstallé toutes les applications que j'ai pu installer depuis que j'ai constaté le dysfonctionnement, mais hélas pas de changement...

Quelqu'un a t-il toujours ce problème ?
 
Yann92

Yann92

Nouveau
4
3
28
#75
  • Yann92

    Yann92

Bonjour à tous,

Je rencontre le même problème que décrit dans le fil.
Je n'ai pas activé l'espace privé donc cela ne vient pas de là dans mon cas.
J'ai désinstallé toutes les applications que j'ai pu installer depuis que j'ai constaté le dysfonctionnement, mais hélas pas de changement...

Quelqu'un a t-il toujours ce problème ?
il te faut juste aller dans :
paramètres / sans fil et réseaux / réseau de données mobiles / non du point d'accès / suivant le fournisseur réseau pour moi profil : Orange 4G ou Orange World ..... ouvrir / paramétrer

type APN : mettre : default,supl,xcap
protocol APN : ipv4 ou les deux avec IPv6

Type NVMO : GID

Valeur MVMO : ffffffff

tu valides tu partages ta connexion et tu naviguez en même temps sur ton pc et le téléphone .

pour moi c'est les seul paramètres que j'ai changer je n'ai pas d'epaces privé et même avec cela fonctionne donc cela dépend uniquement si ton téléphone est a jour du paramétrage APN .
 
Gino sicurella

Gino sicurella

Débutant
16
1
13
#78
  • Gino sicurella

    Gino sicurella

Non j'ai plusieurs problèmes avec mon mate 20 pro problème de connexion aussi instable wifi données et projection sur ma tv avec Netflix je regrette vraiment mon samsung de plus en plus
, j'ai téléphoné plusieurs fois chez Huawei mais ils me disent qu'il y a que moi pratiquement qui me plains si personne ne téléphone est n'explique c'est problème ils ne feront jamais de mise à jour à tous les gens qui écrivent sur les forums il faut aussi leur écrire à eux et leur expliquer
 
Yann92

Yann92

Nouveau
4
3
28
#79
  • Yann92

    Yann92

, j'ai téléphoné plusieurs fois chez Huawei mais ils me disent qu'il y a que moi pratiquement qui me plains si personne ne téléphone est n'explique c'est problème ils ne feront jamais de mise à jour à tous les gens qui écrivent sur les forums il faut aussi leur écrire à eux et leur expliquer

problème de connexion instable : je pense plus a un problème avec ta boxe avec une fréquence wifi encombré ou mal géré par le téléphone.


Si tu peux faire un scan des fréquences wifi voir se qu'il y a autour de chez toi .

Tes voisins utilisent aussi peu être là même fréquences Chanel , souvent identique sur les box des utilisateurs lambdas , tu changes simplement de Chanel et plus de problèmes.
 
J'aime: Dano
Gino sicurella

Gino sicurella

Débutant
16
1
13
#80
  • Gino sicurella

    Gino sicurella

problème de connexion instable : je pense plus a un problème avec ta boxe avec une fréquence wifi encombré ou mal géré par le téléphone.


Si tu peux faire un scan des fréquences wifi voir se qu'il y a autour de chez toi .

Tes voisins utilisent aussi peu être là même fréquences Chanel , souvent identique sur les box des utilisateurs lambdas , tu changes simplement de Chanel et plus de problèmes.
Ok merci