Problème "aucun service"

C

Camille_nge

Visiteur
Bonjour à tous,
Je viens de recevoir mon Huawei p20 lite, mais lorsque j'insère m'a carte SIM il est indiqué "aucun service" "appels d'urgences uniquement". Par ailleurs il reconnaît bien ma SIM puisqu'elle apparaît dans les paramètres. Du coup je pensais que ça venait de ma SIM ou de mon opérateur mais après avoir essayé avec d'autres, toujours le même soucis. Est ce un défaut ou y a til une manipulation particulière à faire ?

Merci de votre aide
 
Une réponse pertinente à répondu à l'interrogation de cette question ! Aller à la solution…
J

Jmd

Visiteur
Bonjour à tous,
Je viens de recevoir mon Huawei p20 lite, mais lorsque j'insère m'a carte SIM il est indiqué "aucun service" "appels d'urgences uniquement". Par ailleurs il reconnaît bien ma SIM puisqu'elle apparaît dans les paramètres. Du coup je pensais que ça venait de ma SIM ou de mon opérateur mais après avoir essayé avec d'autres, toujours le même soucis. Est ce un défaut ou y a til une manipulation particulière à faire ?

Merci de votre aide
Est elle bien insérée?
 
Commentaire
Dano

Dano

Gold
1 894
359
1 248
Lorsque vous allumez le téléphone le code PIN de la SIM est-il demandé ?
 
Commentaire
C

Camille_nge

Visiteur
Bonjour,
Est-ce un téléphone neuf ?
Bonjour, oui il est neuf. Je pense avoir trouvé la source du problème en ayant comparé les paramètres d'un autre Huawei mais je n'ai pas la solution : en allant dans mode de réseau préféré, il est indiqué que je suis en LTE/GSM or sur l'autre il est indiqué 3G/4G. Comment changer cela ?
 
Commentaire
Dano

Dano

Gold
1 894
359
1 248
Bonjour, oui il est neuf. Je pense avoir trouvé la source du problème en ayant comparé les paramètres d'un autre Huawei mais je n'ai pas la solution : en allant dans mode de réseau préféré, il est indiqué que je suis en LTE/GSM or sur l'autre il est indiqué 3G/4G. Comment changer cela ?
Pramètres > sans fil et réseaux > Réseau de données mobiles > mode de sélection réseau préféré
 
Commentaire
P

Pascal b

Visiteur
Bonjour, j'ai le même problème depuis quelques jours avec mon p20 pro emplacement sim slot 1 plus aucun services, mais marche très bien sur le slot 2. Je suis chez Bouygues, mise à jour faite, Android pie et emui 9. Si quelqu'un a la solution. Merci
 
Commentaire
C

Camille_nge

Visiteur
Bonjour, j'ai le même problème depuis quelques jours avec mon p20 pro emplacement sim slot 1 plus aucun services, mais marche très bien sur le slot 2. Je suis chez Bouygues, mise à jour faite, Android pie et emui 9. Si quelqu'un a la solution. Merci
Même sur l'emplacement de sim 2 ça ne fonctionne pas pour ma part... Il trouve les réseaux Bouygues, free, sfr etc.. Mais ne peut pas s'y connecter ! Étrange !
 
Commentaire
A

alex72

Amateur
68
10
98
Même sur l'emplacement de sim 2 ça ne fonctionne pas pour ma part... Il trouve les réseaux Bouygues, free, sfr etc.. Mais ne peut pas s'y connecter ! Étrange !
bonjour

votre modele acheté sur un site marchand ou en boutique physisque ? si c'est en boutique retournez chez eux ils doivent pouvoir activer/corriger ce probleme
la reinitialisation du smartphone n'a rien donné et votre sim est fonctionnelle sur d'autres smartphones c'est bien cela ?

avez vous verifier les APN si ils sont "visibles" ?
 
Commentaire
C

Camille_nge

Visiteur
bonjour

votre modele acheté sur un site marchand ou en boutique physisque ? si c'est en boutique retournez chez eux ils doivent pouvoir activer/corriger ce probleme
la reinitialisation du smartphone n'a rien donné et votre sim est fonctionnelle sur d'autres smartphones c'est bien cela ?

avez vous verifier les APN si ils sont "visibles" ?
Bonjour!
Je l'ai acheté sur le market place de la fnac à un vendeur tiers... Je leur ai envoyé un message en expliquant le problème et j'attends leurs réponses même si la fnac me conseil de leur renvoyer.
Oui ils sont bien visibles ! Un vrai casse tête, j'ai l'impression d'avoir tout essayé et je ne trouve pas de problème similaire sur internet...
 
Commentaire
A

alex72

Amateur
68
10
98
Bonjour!
Je l'ai acheté sur le market place de la fnac à un vendeur tiers... Je leur ai envoyé un message en expliquant le problème et j'attends leurs réponses même si la fnac me conseil de leur renvoyer.
Oui ils sont bien visibles ! Un vrai casse tête, j'ai l'impression d'avoir tout essayé et je ne trouve pas de problème similaire sur internet...
Le renvoyer me semble aussi le plus judicieux autant se rabattre sur un modele "neuf" ou équivalent
 
Commentaire
J

Jmd

Visiteur
Bonjour, oui il est neuf. Je pense avoir trouvé la source du problème en ayant comparé les paramètres d'un autre Huawei mais je n'ai pas la solution : en allant dans mode de réseau préféré, il est indiqué que je suis en LTE/GSM or sur l'autre il est indiqué 3G/4G. Comment changer cela ?
LTE c’est la 4G
 
Commentaire
P

Pascal B

Visiteur
Bonjour, toujours le même problème, emplacement sim 2 marche bien mais sim 1 reconnait bien la carte sim mais "aucun réseau" , j'ai fait un recovery et wipe de mon P20 pro mais rien ne change.






Répondre
 
Commentaire
V

vedat47

Visiteur
Bonjour, toujours pas trouvé de solutions? J'ai le meme probleme...
 
Commentaire
S

Shockwave724

Visiteur
Je viens d'avoir le même problème que toi Vedat au même moment hier soir, je deteste les portables j'y cromprend pas grand chose à part aller des les paramètres données mobile on peut rien y faire
 
Commentaire
J

jeremy 78

Visiteur
Bonjour, même problème depuis la nouvelle mise a jour 9.1.0.147 rien a faire je suis deg.
Toujours aucune solution a ce que je vois alors je ne sais pas quoi faire, mise a part voir dans une boutique de mon opérateur.
 
Commentaire
J

jeremy 78

Visiteur
Bonjour, je viens d'avoir le même problème avec mon p20 depuis la mise a jour 9.1.0.147.
Plus aucun réseaux disponible.
je ne sais pas quoi faire, a part voir dans une boutique orange si le problème peut être résolu ???
 
Commentaire
O

Oph

Nouveau
1
0
0
Bonjour, depuis cette après midi mon téléphone m'indique aucun réseau, et avec n'importe quelle Sim de n'importe quel opérateur... Et j'ai Android sous 9.1.0.147
 
Commentaire
A

Abir

Visiteur
j'ai le meme probléme huawei Mate 20 lite modele SNE LX1 android 9
 
Commentaire

Créer un compte pour répondre

Créez un compte, c'est facile et gratuit !