Problèmes sonnerie. Plus aucunes sonneries dans le menu

#1
Bonjour, je n'ai plus aucune sonnerie sur mon Huawei P Smart.
Dés que je vais dans les paramètres des applications (que ce soit pour les appels, les sms ou l'alarme) que je choisis "son" je n'ai aucun choix de sonnerie si ce n'est les mp3 de ma carte sd.
je joins une capture d'écran.
46647914_323809291749813_8228820948707442688_n-jpg.442 Huawei Psmart / Psmart plus Problèmes sonnerie. Plus aucunes sonneries dans le menu
 Huawei Psmart / Psmart plus Problèmes sonnerie. Plus aucunes sonneries dans le menu
Quelqu'un a eu le problème? Mon téléphone a récemment installé la version FIG-LX1 8.0.0.125(C530)
Quelqu'un pourrait il m'aider, sans avoir au recours "restauration usine" ?
Merci de votre aide.
 
  • #3
    Bonjour.

    Du coup j'avais essayé de télécharger des sonneries via l'appli "sonneries pour huawei" mais même comme ça, elles n'apparaissaient pas dans la sélection. Par contre elles apparaissaient bien dans les paramètres de messagerie,  Huawei Psmart / Psmart plus Problèmes sonnerie. Plus aucunes sonneries dans le menu sans pour autant déclenché le son quand je recevais un texto (pareil pour les appels entrants). Tout les sons étaient pourtant activés (pas de ne pas déranger, de silencieux ou autre paramètres bloquant les sons) .
    J'ai fini par sauvegarder mon tel sur Hisuite et à restaurer mon téléphone, et réimporter la sauvegarde.
    Maintenant tout fonctionne niquel! Alors je pense que oui il s'agissait simplement d'un bug, mais qui m'a quand même embété quelques jours en loupant des appels importants :/
    Merci pour ta réponse.
    Bonne journée :)
     
    A

    Amker

    Visiteur
    #5
    Bonjour, je n'ai plus aucune sonnerie sur mon Huawei P Smart.
    Dés que je vais dans les paramètres des applications (que ce soit pour les appels, les sms ou l'alarme) que je choisis "son" je n'ai aucun choix de sonnerie si ce n'est les mp3 de ma carte sd.
    je joins une capture d'écran. Voir la pièce jointe 442 Voir la pièce jointe 442
    Quelqu'un a eu le problème? Mon téléphone a récemment installé la version FIG-LX1 8.0.0.125(C530)
    Quelqu'un pourrait il m'aider, sans avoir au recours "restauration usine" ?
    Merci de votre aide.
     
    → Gagne un Huawei Band 2 PRO grâce à notre concours

    Sujets similaires