[RÉSOLU] Bug affichage "course extérieure"

33
6
13
#1
Bonjour à tous, j'ai un bug d'affichage sur ma Watch GT, dans "Course extérieure" j'ai uniquement le temps qui s'affiche . Je n'ai pas ce problème sur les autres activités ! Quel q'un aurait une solution à par la réinstallation ?
 

Fichiers joints

K-mi-Kz

Professionnel
MODÉRATEUR
★ ELITE ★
372
77
248
#2
Bizarre, même en passant le doigt en partant du bas vers le haut ou inversement sur l'ecran?
En quelle version êtes-vous ?
 
  • K-mi-Kz

    Professionnel
    MODÉRATEUR
    ★ ELITE ★
    372
    77
    248
    #4
    Pouvez-vous me donner votre version svp ?
    Il y a aussi des réglages qui peuvent être fait avant d'activer la session et allant sur la roue crantée avant de démarrer sa session.
     
    33
    6
    13
    #5
    Version 1.0.3.88, le problème est apparu subitement et pour tous les autres types d'exercices il n'y a pas de problèmes !
     

    K-mi-Kz

    Professionnel
    MODÉRATEUR
    ★ ELITE ★
    372
    77
    248
    #6
    Je testerai dans un premier temps un redémarrage si ça n'a pas été fait, et sinon une reinitialisation.
     

    K-mi-Kz

    Professionnel
    MODÉRATEUR
    ★ ELITE ★
    372
    77
    248
    #8
    Pourquoi ne pas tester une reinitialisation ?
     
    33
    6
    13
    #10
    Bon je viens de faire une réinitialisation et tout est rentré dans l'ordre. Bizarre quand même ce bug, j'espère que ça ne va pas se reproduire car du coup en réinitialisant on perds tout l'historique sur la montre !
     
    > 0 publicités pour les membres
    > 0 publicités pour les membres

    Sujets similaires