Bug ! EMUI 5.0.3 avec build 204 (pra lx1c432b204)

Statut
N'est pas ouverte pour d'autres réponses.
2
0
0
#1
la derniere mise a jour fait planter le système
seule solution, hard reboot
reste a voir si je suis seul

grrrrrrrrrrrrrrrrrrr !
 

speedy36

Débutant
13
1
1
#2
donne plus de détail.... planté oui, mais , comment, dans quelles circonstances
en sortant l'appareil de sa veille, comme de mon coté
ca semble être du au wifi
 
  • 2
    0
    0
    #3
    plantage du systeme total, seul solution hard reset.
    on dirait bien un pb wifi.
    Depuis 2 jrs j ai desactivé le wifi, plus de pb.
    sauf que je n ai que 1go sur mon forfait,
    pas question de faire un RAZ.
    je vais attendre une nouvelle mise a jour dans 2 3 mois....
     

    speedy36

    Débutant
    13
    1
    1
    #4
    tout dépend de ton usage... désactiver le wifi et l'activer en cas de besoin,
    et penser à le désactiver, une fois terminé
    c est contraignant, mais peut etre un bon compromis, et un réflexe à acquérir
    mais Huawei va doit réagir vite, cela ne lui fait pas de pub
    car un acheteur déçu, en fait fuir dix, c est bien connu, dans le monde commercial
    dur dur pour une marque qui essaie de damner le pion à Apple et à Samsung
     
    #5
    Salut,
    Mon P8 Lite 2017 est passé sur EMUI 5.0.3 (PRA-LX1C109B185) depuis environ 15 jours, et j'ai constaté que mon téléphone freezait de temps en temps. Et j'aurai tendance à dire que mon tél voit son autonomie diminuer un chouia. Là où c'est le plus flagrant, c'est lorsque je suis dans un jeu. Avant, c'était fluide, maintenant, ça arrive que ça sacade, voire que ça freeze un peu.
    Bref, pas supra convaincu de cet EMUI non plus. Dommage
     
    Statut
    N'est pas ouverte pour d'autres réponses.
    > 0 publicités pour les membres
    > 0 publicités pour les membres

    Sujets similaires