Mode desactivation tactile

  • Auteur de la discussion Marine78
  • Date de début
M

Marine78

Visiteur
#1
Bonjour suite à l'achat d'un huawei p20 lorsque je reçoit un appel il est écrit sur l'écran "ne pas couvrir le haut de l'écran" et je ne parvient pas à décrocher j'aimerai donc savoir comment désactiver ce mode ..
 
J

jackadix

Visiteur
#2
Bonjour suite à l'achat d'un huawei p20 lorsque je reçoit un appel il est écrit sur l'écran "ne pas couvrir le haut de l'écran" et je ne parvient pas à décrocher j'aimerai donc savoir comment désactiver ce mode ..
 



J

jackadix

Visiteur
#3
bonjour
il faut ouvrir paramètres puis appuyé sur assistance intelligente ( ou faire une recherche) et décoché mode tactile
 
A

Angus

Visiteur
#4
bonjour
il faut ouvrir paramètres puis appuyé sur assistance intelligente ( ou faire une recherche) et décoché mode tactile
Suite à maj il n'y a plus cette fonction de desactivation tactile dans assistance intelligente...
Comment faire ?
La desactivation par appui sur bouton alim et volume haut ne fonctionne pas...
 
M

MezZ

Visiteur
#5
Bonjour, j'ai le même souci sur mon Honor view 10,
et je pète un plomb je fais pas mal de moto est je peux plus me servir de mon etuit à téléphone à cause de cette option qui me rend fou !
 

Dano

Gold
MODÉRATEUR
★ ELITE ★
Top contributeur du mois
1 199
223
498
#6
Bonjour suite à l'achat d'un huawei p20 lorsque je reçoit un appel il est écrit sur l'écran "ne pas couvrir le haut de l'écran" et je ne parvient pas à décrocher j'aimerai donc savoir comment désactiver ce mode ..
As-tu installé une protection quelconque sur l'écran ?
 
A

Arkonielle

Visiteur
#8
10
3
3
#9
Merciii, c'était à devenir dingue, pas moyen de mettre mon honor 7x dans le moindre brassard ou pochette plastique pour le sport !
Comment change t'on le 1 en 0 svp. En effet j'ai un écran qui s'affiche quand je pousse sur le 1 avec :
Copy, key, value, both,

Help with this row. edit value. Delete row
 
G

gaga

Visiteur
#11
ça marche
merci

étonnant que personne de Huawei ne réponde - il faut qu'il remette dans l'assistance intelligente le "mode tactile"
 
Z

Zez

Visiteur
#15
Bonjour, j'ai essayé de suivre vos indications et j'ai cliqué sur "delete row" sans faire exprès et depuis la ligne s'est effacée évidemment. Mais j'ai beau désinstaller et ré installer, la ligne a disparue et ne revient pas. Comment faire s'il vous plait ?!
 
L

Liline41100

Visiteur
#17
P

Pierre0018

Visiteur
#19
Pour recréer le paramètre, sélectionner "+Add new setting", puis "touch_disable_mode", puis 0
 
#22
#23
As-tu installé une protection quelconque sur l'écran ?
Merci beaucoup pour cette petite manip simple à réaliser! :)
Ca a été d'une bien meilleure aide que Huawei qui m'a répondu "
Nous vous conseillons de suivre les étapes ci-dessous pour désactiver de ce mode :
1) Paramètres
2) Assistance intelligente
3) désactivez "désactivation mode tactile".

Au cas où vous ne trouvez pas cette option dans votre téléphone cela veut dire que vous avez la version Android 8 et malheureusement cette option n'est pas disponible dans cette version. " ...
 
1
0
0
#24

Dano

Gold
MODÉRATEUR
★ ELITE ★
Top contributeur du mois
1 199
223
498
#26
L'écran devient toujours noir
BONJOUR !
Bonjour est la salutation la plus communément employée en français lorsque l'on rencontre ou croise quelqu'un de connu ou une personne inconnue dans le cadre d'une présentation et ce, dans la période du matin jusqu'à la fin de la journée. Par extension, « bonjour » est employé également pour les rencontres virtuelles telles que la correspondance, les télécommunications ou les médias. Dire « Bonjour » en guise de salutation est une marque de politesse.
La manipulation expliquée n'empéche pas la mise en veille du téléphone, mais juste à désactiver une fonctionnalité contraignante pour en sortir.
 
#27
#29
Merciii, c'était à devenir dingue, pas moyen de mettre mon honor 7x dans le moindre brassard ou pochette plastique pour le sport !
Hello apres quelques recherches
Voici la solution

https://play.google.com/store/apps/details?id=by4a.setedit22

Setting data base editor sur
Google Play et vous descendez à la ligne "T"
touch_disable_mode "1" passez en 0 et le tour est joué !
UN GRAND MERCI - je devenais dingue - je fais du bateau alors je souffrais vraiment
 
E

Epoflyam

Visiteur
#31
Hello apres quelques recherches
Voici la solution

https://play.google.com/store/apps/details?id=by4a.setedit22

Setting data base editor sur
Google Play et vous descendez à la ligne "T"
touch_disable_mode "1" passez en 0 et le tour est joué !
Oii mais nous sommes obligés de garder l'application et cela prend de l'espace
Hello apres quelques recherches
Voici la solution

https://play.google.com/store/apps/details?id=by4a.setedit22

Setting data base editor sur
Google Play et vous descendez à la ligne "T"
touch_disable_mode "1" passez en 0 et le tour est joué !
Bonjour, j'ai installé l'application une première fois et ça a marché puis j'ai essayé de voir si ça marchait toujours si on la desinstallait mais ça ne marchait plus alors j'ai réinstallé l'application et je ne trouve plus la ligne touch_disable_mode pouvez vous m'aider s'il vous plaît
 
> 0 publicités pour les membres
> 0 publicités pour les membres

Sujets similaires