Problème Bluetooth p20 pro

J

Jc tankiz

Visiteur
#1
Bonjour,
J'ai un p20 pro depuis 3 jour et j'arrive pas a me connecter en Bluetooth
Sois il arrive pas a s'associe ou quand il arrive au bout de 10s il se déconnecte à nouveau pouvai vous m'aider
Merci par avance
 
  • Dano

    Dano

    Gold
    MODÉRATEUR
    ★ ELITE ★
    1 939
    364
    573
    #3
    • Dano

      Dano

    Bonjour,
    Avec quoi essaies de l'associer ?
    Est-ce que ça le fait avec tous les appareils bluetooth ?
     
    J

    Jc tankiz

    Nouveau
    3
    0
    0
    #4
    • J

      Jc tankiz

    Sur mon poste Bluetooth de la voiture
     
    J

    Jc tankiz

    Nouveau
    3
    0
    0
    #5
    • J

      Jc tankiz

    J'ai pas essayé sur d'autre appareil
     
    Dano

    Dano

    Gold
    MODÉRATEUR
    ★ ELITE ★
    1 939
    364
    573
    #6
    • Dano

      Dano

    Si tu as possibilité d'essayer avec un autre appareil...
     
    Nico33710

    Nico33710

    Nouveau
    2
    0
    25
    #7
    • Nico33710

      Nico33710

    Bonsoir j'ai exactement le meme problème que vous ainsi que la compagne nous ne pouvont nous connecter a nos véhicule étant nouveau chez huawei je suis un peut perdu

    PS impossible de cocher paramètre audio du téléphone

    Merci a vous
     
    C

    Cbarth78

    Débutant
    11
    3
    38
    #8
    • C

      Cbarth78

    Bonsoir Nico33710,

    Quel est la marque de ton autoradio ? Moi j'ai réussi à le pairer sans problème avec mon autoradia Pioneer qui est compatible avec Android. Est il compatible avec Android ?Je sais que la question peut paraitre stupide !! Avant j'avais un autre autoradio compatible iPhone et il m'était impossible de le pairer avec mon P20 Pro, d'où ma question ?

    Bonne soirée.
     
    Nico33710

    Nico33710

    Nouveau
    2
    0
    25
    #9
    • Nico33710

      Nico33710

    Bonjour mon autoradio est un système BMW embarquer qui fonctionne avec ios et android se pourquoi je ne comprend pas pourquoi sa ne veut se connectée enfin cela se connecte or je peut pas cocher paramètre audio du téléphone dans le petit i du bluetooth donc pas d'appel
     
    J

    Joboy1980

    Visiteur
    #10
    Bonjour mon autoradio est un système BMW embarquer qui fonctionne avec ios et android se pourquoi je ne comprend pas pourquoi sa ne veut se connectée enfin cela se connecte or je peut pas cocher paramètre audio du téléphone dans le petit i du bluetooth donc pas d'appel
    bonjour avez vous trouvé le problème ? car j'ai le même soucis avec mon autoradio embarqué Citroen.
     
    M

    mehdiseat

    Visiteur
    #11
    bonjour, j'ai le meme probleme avec ma Seat Altea, depuis la derniere mise à jour (EMUI9) plus possible d'activé parametre audio support alors qu'avant aucun probleme
    si quelqu'un peut m'aider svp
    merci d'avance
     
    Attention : Bonjour , Ce sujet n'est plus actif depuis plus de 30 jours.
    Pour obtenir une réponse rapidement, il serait plus simple de créer votre propre sujet par ici