Problème du mode son au mode vibreur tous seul

K

kikidou11

Débutant
6
4
3
#1
  • K

    kikidou11

Bonsoir à tous

j'ai un problème qui persiste depuis un petit moment mon mate 10 Pro passe du mode son au mode vibreur tout seul je n'arrive pas a trouver une solution c'est vraiment pénible:grin:
je ne touche aucun bouton sur le coté et le contrôle par les mouvements est désactiver

Si quelqu'un pourrez m'aider ça serait chouette;)
 
Krx - Admin

Krx - Admin

Gold
Administrateur
1 752
228
498
#2
  • Krx - Admin

    Krx - Admin

Bonjour,

Avez vous tenté un redémarrage de l’appareil ?
 
O

olaf665

Semi professionnel
★ ELITE ★
120
37
248
#4
  • O

    olaf665

Bonjour

N'aurais tu pas le mode "ne pas déranger" activé ?
Le passage du mode son à vibreur se fait il à des horaires précises ?

Olaf
 
K

kikidou11

Débutant
6
4
3
#5
  • K

    kikidou11

Bonjour

N'aurais tu pas le mode "ne pas déranger" activé ?
Le passage du mode son à vibreur se fait il à des horaires précises ?

Olaf
Salut merci d'essayer de m'aider le mode ne pas déranger est désactiver et le passage au mode son a vibreur se fait n'importe quand
 
Krx - Admin

Krx - Admin

Gold
Administrateur
1 752
228
498
#6
  • Krx - Admin

    Krx - Admin

A part tenter une restauration, malheureusement le passage en garantie s’avérait obligatoire si le problème continue
 
J'aime: olaf665
K

kikidou11

Débutant
6
4
3
#7
  • K

    kikidou11

c'est bien ce que je pensée je v essayer une restauration sinon je ferais marcher la garantie

merci quand même
 
J'aime: Krx - Admin
K

kikidou11

Débutant
6
4
3
#10
  • K

    kikidou11

Bonsoir

j'ai donc effectuer une restauration cette aprèm pour instant ça me le fait plu mais j'attend encore 24H pour lever les bras en l'air.

Après réflexion je pense savoir ce qui c'est passer j'avais installer une application pour avoir un son different a chaque notification sachant que ce telephone ne le fait pas nativement là je l'ai pas installer et ça tient.
 
J'aime: Krx - Admin